MediaWiki:Api-error-mustbeposted/be

From translatewiki.net
Jump to: navigation, search

Памылка гэтага праграмнага забеспячэння; яно не выкарыстоўвае слушны HTTP-метад.