MediaWiki:Auth remoteuser-wgautherror/it

From translatewiki.net
Jump to: navigation, search

C'è un'altra estensione che utilizza la variabile wgAuth. Non è possibile utilizzare contemporaneamente più di un'estensione con $wgAuth. Se non c'è un'altra estensione, assicurati di aver impostato la seguente riga nel LocalSettings.php:

$wgAuth = new Auth_remoteuser();