MediaWiki:Auth remoteuser-wgautherror/oc

From translatewiki.net
Jump to: navigation, search

I a una autra extension qu'utiliza la variabla wgAuth. Podètz pas utilizar mai d’una extension qu'utilize $wgAuth a l'encòp. Se i a pas d’autra extension, asseguratz-vos qu’avètz mes la linha seguenta dins vòstre LocalSettings.php :

$wgAuth = new Auth_remoteuser();