MediaWiki:Versionrequired/pt

From translatewiki.net
Jump to navigation Jump to search

É necessária a versão $1 do MediaWiki