Phabricator:arcanist-core-6fa24f70e4ae89ec/de

From translatewiki.net
Jump to navigation Jump to search

$1 ist nicht mit der installierten Version von pylint kompatibel. Mindestversion: $2; installierte Version: $3.