About MediaWiki:Translate-messagereview-reviewswithyou

Jump to navigation Jump to search

I've updated the documentation. The currently version of MediaWiki extension Translate can only be used with MediaWiki 1.20 and later versions.

Siebrand12:40, 30 August 2013