MediaWiki:Auth remoteuser-wgautherror/fr

From translatewiki.net
Jump to: navigation, search

Il y a une autre extension utilisant la variable wgAuth. Vous ne pouvez pas utiliser plus d’une extension utilisant $wgAuth à la fois. S’il n’y a pas d’autre extension, assurez-vous d’avoir mis la ligne suivante dans votre LocalSettings.php :

$wgAuth = new Auth_remoteuser();