Summary:Support/PLURAL support for MediaWiki:Config-extensions-requires

From translatewiki.net
Jump to navigation Jump to search
OPEN This issue is open, waiting for action