Toolserver message needing PLURAL support

Jump to navigation Jump to search

Toolserver message needing PLURAL support

Edited by 2 users.
Last edit: 01:30, 16 March 2022

need PLURAL support. Yes, I know, it may not yet be available in this context.

Purodha Blissenbach18:22, 7 April 2011